miércoles, abril 13, 2011

Compilando aplicaciones JME para Blackberry: Error de verificación

En caso que alguno de ustedes esté compilando aplicaciones JME para BlackBerry, existe una probabilidad que les aparezca un error del tipo:
"Error de verificación"

Si eso sucediera la solución es NO incluir la librería RIM de BlackBerry, y usarla ÚNICAMENTE para compilar. La razón es "obvia" la librería ya se encuentra en el teléfono.

Recorrimos medio Google y no encontramos esta referencia. Espero que a alguien le sirva.
Publicar un comentario